Visualizzazione dei risultati da 1 a 5 su 5

Discussione: Fucile non spara

  1. #1
    Spina
    Città
    Napoli (NA)
    Club
    Non affiliato
    Età
    31
    Iscritto il
    02 May 2020
    Messaggi
    2

    Unhappy Fucile non spara

    Salve e buon girono a tutti
    Vorrei un vostro consiglio essendo nuovo in questo mondo
    Ho comprato un asg amoeba 008 usato da una persona
    Provato posso dire che sparava bene
    Per curiosità e irrequietezza lo ho smontato pulito lubrificato gli ingranaggi con il grasso e gli oring con olio siliconico
    Rimontato e testato ho notato che il motore gira, quando sparo l’aria fuoriesce dall’ugello per compressione però i pallini a volte vengono sparati e a volte no…
    C’è da dire che credo i aver montato tutti i pezzi bene e l’unico pezzo che so che manca che non ho trovato e la molla piccolina sopra l hop up…
    Anche mettendo singolarmente il pallino con la mano nel fucile capovolto se sparo il pallino resta fermo nel hop up
    Cosa mi consigliate di fare?

  2. #2
    Spina L'avatar di MIREK
    Città
    Sasso Marconi (BO)
    Club
    IENAKORPS
    Età
    43
    Iscritto il
    11 Oct 2011
    Messaggi
    467

    Predefinito

    intanto di rimettere la molla dell'hopup.
    puoi usare quella di una penna se il tuo hopup ha la molletta piccola sopra, se invece va la molla coassiale devi mettere una molla adeguata.



    Inviato dal mio pollice utilizzando Tapatalk
    PIGOD

  3. #3
    Spina L'avatar di Butters
    Città
    Valenza (AL)
    Club
    Non affiliato
    Iscritto il
    11 Dec 2019
    Messaggi
    12

    Predefinito

    L' am 08 ha la molla sulla canna, ma non è sempre scontato mettere in asse gb e hopup su amoeba, ho la stessa replica e se hai qualsiasi dubbio chiedi pure.


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #4
    Spina
    Città
    Napoli (NA)
    Club
    Non affiliato
    Età
    31
    Iscritto il
    02 May 2020
    Messaggi
    2

    Predefinito

    Ragazzi grazie di tutto inizio a prendere nota dei vostri consigli ed approfittare della vostra disponibilità

  5. #5
    Tutor


    L'avatar di bombardiere
    Città
    Grazzanise (CE)
    Club
    pantera sac asd
    Iscritto il
    04 Dec 2008
    Messaggi
    9,364

    Predefinito

    Quote Originariamente inviata da AdrY89 Visualizza il messaggio
    Salve e buon girono a tutti
    Vorrei un vostro consiglio essendo nuovo in questo mondo
    Ho comprato un asg amoeba 008 usato da una persona
    Provato posso dire che sparava bene
    Per curiosità e irrequietezza lo ho smontato pulito lubrificato gli ingranaggi con il grasso e gli oring con olio siliconico
    Rimontato e testato ho notato che il motore gira, quando sparo l’aria fuoriesce dall’ugello per compressione però i pallini a volte vengono sparati e a volte no…
    C’è da dire che credo i aver montato tutti i pezzi bene e l’unico pezzo che so che manca che non ho trovato e la molla piccolina sopra l hop up…
    Anche mettendo singolarmente il pallino con la mano nel fucile capovolto se sparo il pallino resta fermo nel hop up
    Cosa mi consigliate di fare?
    Se non hai mai smontato o preparato una replica softair, come ti è venuto in mente di farlo? Di sicuro non sarebbe andata meglio di prima se non sai nemmeno come si smonta e rimonta. Sicuramente hai dimenticato di mettere ed agganciare la molla dell'asta spingipallino o non hai agganciato lo spingipallino sulla sua asta

    Inviato dal mio View utilizzando Tapatalk

Questa pagina è stata trovata cercando:

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® è un marchio registrato.