Visualizza i risultati del sondaggio: help

Chi ha votato
0. Non puoi votare questo sondaggio
  • asta spingipallino

    0 0%
  • delayer

    0 0%
Visualizzazione dei risultati da 1 a 9 su 9
  1. #1
    Spina
    Città
    Brescia (BS)
    Club
    Non affiliato
    Iscritto il
    14 Aug 2019
    Messaggi
    3

    Angry perdita potenza in raffica

    ho un vfc vr 16 gruppo aria fps pistone shs... ingranaggi 13.1 BD.. gate titan asta spingi pallino modify t hop up maxx model gommino e pressore prometeus ma in raffica i colpi mi cadono a 20 metri mentre in singolo e una bomba potrebbere essere un discorso di asta spingipallino e delayer premetto che non ho moltato i 3 denti del settoriale la seconda foto montava ancora ingranaggi normali poi sostituiti con 13.1 se qualcuno potrebbe essere gentile da darmi qualche delucidazione perche mi sta facendo impazzire Clicca sull'immagine per ingrandirla

Nome:   image2.jpeg 
Visite: 22 
Dimensione:   88.2 KB 
ID: 320898Clicca sull'immagine per ingrandirla

Nome:   image3.jpeg 
Visite: 24 
Dimensione:   84.3 KB 
ID: 320899Clicca sull'immagine per ingrandirla

Nome:   vfc.jpeg 
Visite: 23 
Dimensione:   99.6 KB 
ID: 320900

  2. #2
    Spina
    Città
    Sinnai (CA)
    Club
    Non affiliato
    Et
    25
    Iscritto il
    16 Feb 2011
    Messaggi
    44

    Predefinito

    Lo stai provando con quale batteria? Motore?

  3. #3
    Spina
    Città
    Brescia (BS)
    Club
    Non affiliato
    Iscritto il
    14 Aug 2019
    Messaggi
    3

    Predefinito

    Quote Originariamente inviata da Tauledda Visualizza il messaggio
    Lo stai provando con quale batteria? Motore?
    11.1motore g&g 35k i Torque

    ------ Post aggiornato ------

    Quote Originariamente inviata da Csf_tiger Visualizza il messaggio
    11.1motore g&g 35k i Torque
    potrebbe essere un problema di avanzamento dell asta in quanto nn l ho ancora modificata e delayer

  4. #4
    Spina
    Città
    Sinnai (CA)
    Club
    Non affiliato
    Et
    25
    Iscritto il
    16 Feb 2011
    Messaggi
    44

    Predefinito

    Riagganci...

  5. #5
    Tutor


    L'avatar di bombardiere
    Città
    Grazzanise (CE)
    Club
    pantera sac asd
    Iscritto il
    04 Dec 2008
    Messaggi
    9,149

    Predefinito

    sposto nella giusta sezione

    ------ Post aggiornato ------

    Quote Originariamente inviata da Csf_tiger Visualizza il messaggio
    11.1motore g&g 35k i Torque

    ------ Post aggiornato ------


    potrebbe essere un problema di avanzamento dell asta in quanto nn l ho ancora modificata e delayer
    fammi capire non un inceppamento,ma in full auto hai una perdita di gittata e rosata ampia giusto ? che rof hai ? Se il settaggio del gear quello che vedo in foto, hai una classica caduta di potenza che si verifica a rof elevati, a volte pu manifestarsi gi sui 26 bbbsec, ma pi facile che avvenga dai 27 bbsec in su. Vedo che non hai modifcato il delayer e non hai modifcato lasta spingipallino.Questi due compomenti vanno customizzati ad hoc per l'high speed , altrimenti hai il problema che denunci.Altre considerazione sono da farsi a carico del perfetto scorrimento dell'asta spingipallino e del pistone stesso. Vedo che monti un asta spingipallino modify , non un asta che mi piace molto. Altra cosa da fare e verificare a secco tutto il movimento dell'asta spingipalino ed essere certi che effettui tutta la corsa senza problemi

  6. #6
    Soldataccio L'avatar di Spetsnaz73
    Città
    Marsala (TP)
    Club
    ACPP
    Iscritto il
    03 Jan 2012
    Messaggi
    2,800

    Predefinito

    hai controllato lo scorrimento dell'asta a vuoto e che lo spingipallino non faccia troppo attrito sulla cannula della testa pistone ? se non scorre tutto bene puoi avere dei rallentamenti dello spingipallino che non va a chiudere a contatto con il pallino per via della raffica veloce ed hai delle perdite che ti fanno calare la potenza .. il tutto da verificare dopo aver fatto le modifiche di cui parla il buon vecchio Bombardiere

    ps: anche a me non piace per niente quell'asta spingipallino ...
    ... sono sempre 0,20 gr che svolazzano, con tutta la buona volont appena una fiatella di vento arriva la mira va a puttane..

    Prima di postare:
    http://www.softairmania.it/threads/1...IMA-DI-POSTARE
    Rigenerare Cursore impianto elettrico : http://www.softairmania.it/threads/2...anto-elettrico
    Bloccare antireversal e cavetteria : http://www.softairmania.it/threads/2...41#post4813941
    Spessori per molla : https://www.softairmania.it/threads/...92#post4835592
    Alette upper spezzate ..NO PROBLEM : https://www.softairmania.it/threads/...te-NO-PROBLEM-!!
    Ammortizzare e Silenziare testa pistone " home made": https://www.softairmania.it/threads/...69#post4842069

  7. #7
    Spina
    Città
    Cagliari (CA)
    Club
    Non affiliato
    Et
    33
    Iscritto il
    21 Oct 2010
    Messaggi
    101

    Predefinito

    Dato che hai il titan, prova a settare il rof al 50% con lipo 11.1. se il difetto scompare quasi sicuramente colpa di un riaggancio in corsa

    Inviato dal mio Redmi Note 4 utilizzando Tapatalk

  8. #8
    Soldataccio L'avatar di Spetsnaz73
    Città
    Marsala (TP)
    Club
    ACPP
    Iscritto il
    03 Jan 2012
    Messaggi
    2,800

    Predefinito

    Quote Originariamente inviata da marco5684 Visualizza il messaggio
    Dato che hai il titan, prova a settare il rof al 50% con lipo 11.1. se il difetto scompare quasi sicuramente colpa di un riaggancio in corsa

    Inviato dal mio Redmi Note 4 utilizzando Tapatalk
    il riaggancio lo sentirebbe, salterebbe pallini, e sgranerebbe il pistone o peggio farebbe danni all'interno del gear ... qui si parla di perdita di potenza e rosata che va a puttane .. deve essere settato al meglio il reparto bandierina dell'asta e delayer... sempre se, come detto prima, tutto scorra bene ...

  9. #9
    Tutor


    L'avatar di bombardiere
    Città
    Grazzanise (CE)
    Club
    pantera sac asd
    Iscritto il
    04 Dec 2008
    Messaggi
    9,149

    Predefinito

    Quote Originariamente inviata da Spetsnaz73 Visualizza il messaggio
    il riaggancio lo sentirebbe, salterebbe pallini, e sgranerebbe il pistone o peggio farebbe danni all'interno del gear ... qui si parla di perdita di potenza e rosata che va a puttane .. deve essere settato al meglio il reparto bandierina dell'asta e delayer... sempre se, come detto prima, tutto scorra bene ...
    E certo che se fosse un riaggancio lo sentirebbe eccome , concordo , lo ho anche ribadito da poco in un altro post. Siccome l'utente che ha aperto il post non si attenuto alle regole di posting e quindi non sappiamo niente di questa asg , stiamo solo facendo gli indovini. Tra l'altro l'autore del post non risponde , per cui aspetto qualche giorno , o modifica il post con le regole del tech center o lo chiudo. Cosi come questa discussione non serve a nessuno

    Inviato dal mio View utilizzando Tapatalk

Questa pagina stata trovata cercando:

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® un marchio registrato.