Visualizzazione dei risultati da 1 a 6 su 6
  1. #1
    Spina
    Città
    Montagnana (PD)
    Club
    SWAG gruppo gpr
    Iscritto il
    27 Feb 2010
    Messaggi
    8

    Predefinito problema caricatori np7 we

    Ciao ragazzi, ho acquistato un np7 we.
    Ho riscontrato fin da subito il seguente problema con tutti e 4 i caricatori,
    nel tiro a raffica i bb non scorrono nella guida del caricatore facendo inceppare la replica.
    Avete avuto un problema similare?
    Secondo voi è un problema dovuto al peso dei pallini( sto utilizzando bioval 0.25)?
    O potrebbe essere un problema di molle fiacche?

  2. #2
    Leggenda di SAM
    L'avatar di Skype
    Città
    Fonni (NU)
    Club
    UFO Oristano
    Iscritto il
    17 Dec 2009
    Messaggi
    6,150

    Predefinito

    I caricatori sono nuovi? Allora fai prove anche con altri pallini che molte volte sono quelli. In caso contrario ti consiglio di smontarlo e pulire un po le guide laterali dove scorre il cursore e metterci una goccia di olio di silicone facendo attenzione che sia solo nelle guide laterali


    Inviato dal mio iPhone utilizzando Tapatalk


  3. #3
    Leggenda di SAM
    L'avatar di Skype
    Città
    Fonni (NU)
    Club
    UFO Oristano
    Iscritto il
    17 Dec 2009
    Messaggi
    6,150

    Predefinito

    Controlla anche che i pallini escano con facilità dal lip


    Inviato dal mio iPhone utilizzando Tapatalk

  4. #4
    Spina
    Città
    Montagnana (PD)
    Club
    SWAG gruppo gpr
    Iscritto il
    27 Feb 2010
    Messaggi
    8

    Predefinito

    Ciao, si sono nuovi.
    Ok, applico i consigli e vi aggiorno.

  5. #5
    Tutor L'avatar di D.A.r.k.
    Città
    Brandizzo (TO)
    Club
    non affiliato
    Iscritto il
    09 Jan 2009
    Messaggi
    2,840

    Predefinito

    In che senso ti si inceppa la replica?
    Vuoi dire che sbuffa tutto il gas?
    In quel caso è double feed, abbastanza frequente nei we.

  6. #6
    Spina
    Città
    Montagnana (PD)
    Club
    SWAG gruppo gpr
    Iscritto il
    27 Feb 2010
    Messaggi
    8

    Predefinito

    Nel senso che in singolo va bene.
    Ma in raffica esce il primo pallino e poi si blocca.

    Comunque ho scoperto che il problema non era nei caricatori ma nel selettore di tiro.
    Infatti se tengo premuto il selettore in ben in basso la raffica non si blocca.
    E quì ho fatto il danno... ho provato a risolvere limando alcune parti interne dove pensavo fosse il problema, e adesso non va più neanche il singolo.
    E non riesco a trovare i ricambi interni che ho rovinato , qualcuno sa dove reperirli?

Questa pagina è stata trovata cercando:

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® è un marchio registrato.