Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 14 su 14
  1. #11
    Spina L'avatar di Jeremy
    Città
    Umbertide (PG)
    Club
    U.S.A.T.
    Età
    40
    Iscritto il
    06 Feb 2013
    Messaggi
    17

    Predefinito

    Visto che siamo in un forum e quindi a qualcuno potrebbe servire la soluzione del problema (ancora non risolto) aggiorno la situazione con i procedimenti svolti.

    - Ho proceduto alla limatura del pistone a mano con un cacciavite sulla guida centrale del pistone perché la differenza con quello che avevo prima era enorme. Ho scavato qualche buon ora facendo prove e poi scavando ancora. Visto che il pistone che avevo prima, azzurro trasparente (jg sicuro) non era stato limato allora decido di andare dal negoziante della mia città a prenderne uno già pronto. Ne provo uno della element arancione con metà denti in metallo e niente..il gearbox non si chiude facendo attenzione a chiudere bene sulle guide ma proprio niente..era più grosso. Lo riporto al negoziante e ne prendo uno della element trasparente diverso dal tipo che ho io che è rugoso e anche questo che sembrava andasse invece non fa chiudere il gb. Allora visto che del tipo jg azzurro non ne ha decido di limare di nuovo. In pratica ora il pistone a gb chiuso solo senza molla scorre su e giù ma la differenza che ho notato con quello azzurro è che il dentone mi sembra troppo vicino al settoriale come anche i denti. Il pistone azzurro invece rimane distante ed ha una scanalatura molto larga rispetto a tutti i pistoni che ho visto.

    -Faccio la prova montando il tutto e il pistone non ritorna in posizione..è rimasto bloccato. Ora pensandoci bene io mi ricordo quando acquistai questo fucile un anno fa che anche il venditore mi disse che se non volevo avere beghe dovevo mette l'azzurro.

    In sostanza o ho un gearbox del cavolo (molto probabile) oppure devo limare ancora e anche il dentone del pistone..ma credo che faccio prima a comprare il pistone azzurro e via!

    Allegato 221860Allegato 221861Clicca sull'immagine per ingrandirla

Nome:   DSCN1529.jpg 
Visite: 19 
Dimensione:   109.3 KB 
ID: 221869Clicca sull'immagine per ingrandirla

Nome:   DSCN1528.jpg 
Visite: 15 
Dimensione:   104.0 KB 
ID: 221868
    Ultima modifica di Jeremy; 05/10/2013 a 08:21

  2. #12
    Spina L'avatar di Jeremy
    Città
    Umbertide (PG)
    Club
    U.S.A.T.
    Età
    40
    Iscritto il
    06 Feb 2013
    Messaggi
    17

    Predefinito

    Altro aggiornamento: Ho limato ancora il pistone sia sulla guida centrale, ai lati della guida centrale, le guide alte le ho abbassate ed ho limato il dentone che era eccessivo.
    Ho richiuso ed ha sparato finalmente!
    Appena potrò prenderò comunque il pistone azzurro e mi serve del grasso fatto al verso perché sulle guide non vedo un gran scorrimento ma intanto va bene così sono sulla strada giusta.

  3. #13
    Tutor


    L'avatar di bombardiere
    Città
    Grazzanise (CE)
    Club
    pantera sac asd
    Iscritto il
    04 Dec 2008
    Messaggi
    9,363

    Predefinito

    Quote Originariamente inviata da Jeremy Visualizza il messaggio
    Altro aggiornamento: Ho limato ancora il pistone sia sulla guida centrale, ai lati della guida centrale, le guide alte le ho abbassate ed ho limato il dentone che era eccessivo.
    Ho richiuso ed ha sparato finalmente!
    Appena potrò prenderò comunque il pistone azzurro e mi serve del grasso fatto al verso perché sulle guide non vedo un gran scorrimento ma intanto va bene così sono sulla strada giusta.
    se il pistone non entra ovvero non scorre nelle guide, si scava pian piano nelle guide interne,e poi si prova lo scorrimento, e si verfica poggiandolo sulle guide del gear box, se sono da limare anche le guide lateraili del pistone, di norma si, si deve procedere con calma, e fare un pò per volta, verificare poi lo scorrimento come ho spiegato prima, finchè il lavoro è stato eseguito bene e simmetrico.
    Poi si controlla con ingranaggi inseriti e si cerca di capire se il dentone possa toccare sulla parte neutra/liscia del settoriale.
    Questo lavoro và fatto sempre , ogni qualvolta si cambia pistone con uno di junamarca differente dal gear, il problema capitato a te , è più frequente, sia con gear del menga low cost, sia con pistoni low cost, ma può capitare anche con pistoni costosi.
    Da quello che leggo tutti i pistoni che hai usato tu sono dei low cost

  4. #14
    Spina L'avatar di Jeremy
    Città
    Umbertide (PG)
    Club
    U.S.A.T.
    Età
    40
    Iscritto il
    06 Feb 2013
    Messaggi
    17

    Predefinito

    Ultimo aggiornamento: ho sostituito il pistone element limato con un royal azzurro che si adatta perfettamente al gearbox e funziona alla grande.
    Ho sostituito il motorino systema con un high torque classic army per via di evidenti problemi di riaggancio in corsa (che risolverò poi), ho passato del teflon nella testa cilindro ed ora fa i suoi 13-14 bb/sec ma esce a 0,92 con lipo 7,4 30c. Saluti.

Pagina 2 di 2 primaprima 12

Questa pagina è stata trovata cercando:

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® è un marchio registrato.