Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 13 su 13

Discussione: Gearbox m4 bloccato

  1. #11
    In attesa di conferma In attesa della conferma e-mail
    Città
    Cagliari (CA)
    Club
    Non affiliato
    Iscritto il
    26 Sep 2010
    Messaggi
    34

    Predefinito

    ciao,io ho avuto lo stesso identico problema oggi,(oltre a una giornata con tempo di sterco GRANDINE)a un certo punto il mio M4 CQB JG mi ha mollato,nessuna modifica se non canna di precisione madbull,stasera ho aperto il gb apparentemente nulla di rotto,cosa che mi ha stupito,ma durante la pulitura ho trovato un frammento metallico,per farvi capire un rettangolino metallico della grandezza del pressore,minuscolo,non riuscivo a capire da dove venisse,poi ecco il panico, era il fermo del contatto grilletto,ora quando calco il grilletto contatto esce dalla sede non chiudendo più il circuito,ed essendo un pezzo del gear lo devo sostituire interamente,morale,o compro un gear nuovo pesavo guarder,e chiedo pareri,oppure modifico e ricreo il fermo,comunque il problema per me è lo stesso

    il problema l ho risolto ieri,facendo un buco dove prima c era questo fermo e avvitandoci al suo posto una vite,ora funziona tutto
    Ultima modifica di drake87; 10/12/2012 a 13:53

  2. #12
    Spina
    Città
    Mirabella Eclano (AV)
    Club
    Non affiliato
    Età
    22
    Iscritto il
    01 Mar 2020
    Messaggi
    1

    Predefinito

    Quote Originariamente inviata da rugia84 Visualizza il messaggio
    Ahahahah vero!!

    ok grazie...io ho provato con un altro pacco batterie ma sempre stesso modello/marca! magari mi faccio prestare dal mio amico un pacco batterie Lipo cosi posso escludere al 100% problematica dovuta alle batterie!

    grazie ancora

    ------ Post aggiornato ------

    Ho sostituito le boccole con 6 nuove che sono riuscito a reperire nel negozio vicino a me e ho spessorato correttamente dopo aver ripulito tutto per bene (il settoriale si muoveva parecchio allora ho aggiuto uno spessore leggero) e adesso gli ingranaggi si muovono leggeri e senza giochi...ma non ho risolto il mio problema!
    Domani mi faccio prestare un pacco batterie lipo e un altro motore da un mio amico e vediamo cosa succede!

    intanto grazie...vi tengo aggiornati con le news!
    Ho lo stesso problema ho una batteria da 8.4 e non ho modo di provarne una più potente volevo sapere se ai risolto con una più potente?
    Se risolvo mi consigliate una 11.1 o una 9.6?
    Se utilizzo la 11 rischio di rompere qualcosa?
    Ultima modifica di Ivan100135; 01/03/2020 a 11:57

  3. #13
    Tutor


    L'avatar di bombardiere
    Città
    Grazzanise (CE)
    Club
    pantera sac asd
    Iscritto il
    04 Dec 2008
    Messaggi
    9,334

    Predefinito

    Quote Originariamente inviata da Ivan100135 Visualizza il messaggio
    Ho lo stesso problema ho una batteria da 8.4 e non ho modo di provarne una più potente volevo sapere se ai risolto con una più potente?
    Se risolvo mi consigliate una 11.1 o una 9.6?
    Se utilizzo la 11 rischio di rompere qualcosa?
    Stai rispondendo ad un post del 2012 , e non sappiamo nulla di quello che monta la tua asg, né che batteria usi, così è impossibile aiutarti.apri un apposito post

    Inviato dal mio View utilizzando Tapatalk

Pagina 2 di 2 primaprima 12

Questa pagina è stata trovata cercando:

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® è un marchio registrato.