Visualizzazione dei risultati da 1 a 3 su 3
  1. #1
    Spina
    Città
    Abano Terme (PD)
    Club
    non affiliato
    Iscritto il
    08 Nov 2012
    Messaggi
    3

    Predefinito Problema armamento L96 well

    Salve a tutti!!!

    Da circa un giorno posseggo un L96 che dopo aver sparato circa 5 colpi ha smesso di funzionare..
    Cosa successo? Allora, la leva dell otturatore mi rimane bloccata in basso e quindi impossibile tirarla indietro per armare il fucile...non so assolutamente da cosa sia causato il problema ma fatto sta che nrmmeno ho sparato 5 colpi che gia l ho smontato e ho notato che il gruppo scatto ok.

    Grazie a tutti in anticipo, conto nel vostro aiuto e intanto corro a presentarmi!!

  2. #2
    Spina
    Città
    Ferrara (FE)
    Club
    Non affiliato
    Iscritto il
    26 Mar 2014
    Messaggi
    1

    Predefinito

    Ho lo stesso problema, tu sei riuscito a risolvere?

  3. #3
    Spina
    Città
    Maschito (PZ)
    Club
    Non affiliato
    Iscritto il
    10 Mar 2014
    Messaggi
    10

    Predefinito

    In che senso la leva dell'otturatore rimane bloccata in basso?

Questa pagina stata trovata cercando:

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® un marchio registrato.