Visualizzazione dei risultati da 1 a 10 su 32

Discussione: M4 ICS - asta spingipallino arretrata a gb chiuso, mentre se aperto torna avanti

Visualizzazione discussione

Messaggio precedente Messaggio precedente   Prossimo messaggio Prossimo messaggio
  1. #1
    In attesa di conferma In attesa della conferma e-mail
    Club
    S.O.E. - Special Operation Easy
    Iscritto il
    07 Apr 2010
    Messaggi
    633

    Predefinito M4 ICS - asta spingipallino arretrata a gb chiuso, mentre se aperto torna avanti

    Ciao!
    MARCA E MODELLO: M4 ICS stubby ics-120
    -NUOVA/USATA, TEMPO DI VITA: comprata usata praticamente nuova, attualmente avr 13000 pallini
    -UPGRADES O MODIFICHE:
    pistone shs 14 denti in metallo, terna shs 13:1 con due denti in meno (ho tolto quelli che ingaggerebbero per ultimi il pistone), cavi "argentati" modify, connettori jeans, pignone element, grip motore cinese, batteria lipo 11,1 2200mAh 20C. Antireversal limato leggermente (non nella parte in cui impedisce il ritorno di corsa del conico) per non interferire con il centrale. Molla royal 100 (cilindro originale forato a 3/4, potenza 86-88 m/s)
    -DESCRIZIONE PROBLEMA:
    sia in singolo che in raffica,l'asta spingipallino non avanza, non compie la corsa cui sarebbe obbligata dalla mollettina, quindi lo spingipallino non spinge il pallino oltre la flangia del gommino e i pochi pallini che riesco a sparare vengono sputati a pochi metri. Senza caricatore, se guardo attraverso la t hop up mentre sparo sia in singolo che in raffica, vedo lo spingipallino restare arretrato e che ad ogni ciclo di sparo accenna un movimento in avanti di appena un millimetro, ma non di pi. Se apro il fucile a compasso, per, magicamente l'asta spingipallino torna in posizione di riposo, in avanti. Aperto tutto, sia il gruppo aria che il gruppo ingranaggi, sia la molla che l'asta che lo spingipallino che gli ingranaggi e tutto il resto sono ok e apparentemente non c' niente che ostacoli la corsa dell'asta. Ho letto questa discussione http://www.softairmania.it/threads/1...ome-sistemarlo.. ma il settoriale gi spessorato il pi basso possibile (centrale spessorato il pi basso possibile nei limiti in cui non gratta sul gb e settoriale spessorato il pi basso possibile nei limiti in cui non gratta sul centrale) e nel senso del proprio asse non ha lasco. Ripeto, se apro il fucile a compasso l'asta e la relativa molla lavorano bene avanti e indietro. Non so cosa pensare.
    -TEMPO DEL PROBLEMA:
    ho usato questa configurazione per tipo 5 domeniche senza che desse alcun problema, poi all'improvviso, la prima domenica "fredda" mi ha dato questo problema. Il problema per non sparisce se provo a sparare con il fucile "caldo", dopo averlo tenuto in casa per pi giorni.

    Grazie
    Ultima modifica di Spago.bro; 28/10/2011 a 13:29

Questa pagina stata trovata cercando:

spingipallino

SEO Blog

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® un marchio registrato.