Pagina 2 di 7 primaprima 1234 ... ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 65
  1. #11
    In attesa di conferma
    In attesa della conferma e-mail

    Città
    Lucca (LU)
    Club
    Non affiliato
    Et
    38
    Iscritto il
    10 Aug 2009
    Messaggi
    324

    Predefinito

    Ok vi far sapere !! grazie mille e se non ci si sente prima di domani Buon anno a tutti !!

  2. #12
    Spina L'avatar di DocX
    Città
    Pisa (PI)
    Club
    Equipe D'Action
    Iscritto il
    02 Dec 2010
    Messaggi
    313

    Predefinito

    io sono diverse settimane che ci studio sopra a questo problema posso dire (anche se non so perch) che al 99% dei casi dipende dalla molla. infatti prima di arrivare a questa soluzione, a cui non avevo minimamente pensato, mi sono messo a modificare manualmente sia settoriale che cut off che la piastrina del selettore per cercare di risolvere ma niente. alla fine ho provato a sostituire la molla con una sp100 e magicamente il tutto sparito. boh

  3. #13
    Recluta L'avatar di Bisso90
    Città
    Zevio (VR)
    Club
    S.A.C BULLDOG VERONA
    Et
    29
    Iscritto il
    31 Aug 2009
    Messaggi
    523

    Predefinito

    Si con la molla sparisce....ma provate lo stesso a sparare in singolo con solo il gear inferiore montato...e vedrete che a volte v in raffica lo stesso...il problema lo risolve in parte la molla....prova roccia!io ho provato pure adesso col mio gep m120 e lo f....

  4. #14
    Veterano L'avatar di -Roccia-
    Città
    Latina (LT)
    Club
    Soldiers of fortune
    Iscritto il
    03 Aug 2009
    Messaggi
    4,255

    Predefinito

    Le molle non mentono

  5. #15
    Recluta L'avatar di Bisso90
    Città
    Zevio (VR)
    Club
    S.A.C BULLDOG VERONA
    Et
    29
    Iscritto il
    31 Aug 2009
    Messaggi
    523

    Predefinito

    In parte...

  6. #16
    Spina L'avatar di SiggyEAF51
    Città
    Civitanova Marche (MC)
    Club
    Non affiliato
    Iscritto il
    26 Aug 2010
    Messaggi
    268

    Predefinito

    Felice possessore di un CXP 08 Full metal, devo dire che questo difetto non mi e' mai capitato....forse perche' ho la molla da 90??!?

  7. #17
    In attesa di conferma
    In attesa della conferma e-mail

    Città
    Lucca (LU)
    Club
    Non affiliato
    Et
    38
    Iscritto il
    10 Aug 2009
    Messaggi
    324

    Predefinito

    provato oggi con una molla Sp90 e il problema persiste.. appena devo fare un ordine prender una sp100 sperando si risolva questo problema

  8. #18
    Veterano L'avatar di -Roccia-
    Città
    Latina (LT)
    Club
    Soldiers of fortune
    Iscritto il
    03 Aug 2009
    Messaggi
    4,255

    Predefinito

    La sp90 provala con un guidamolla cuscinettato senza spessori in testa
    al contrario,se provi una sp100 guidamolla senza cuscinetti(almeno che non la tagli)

  9. #19
    Recluta L'avatar di charlieboy76
    Città
    Aviano (PN)
    Club
    2 F.A.S.T.
    Iscritto il
    16 Dec 2007
    Messaggi
    1,117

    Predefinito

    Avevo lo stesso problema sul mio m4 ris ics (problema che si verificava solo con LiPo 11.1). Cambiato molla, sia con sp90 che con sp100 problema sparito. Penso, come dice roccia, che la molla originale troppo tenera per il motore originale (quando il tutto viene fatto girare con una 11,1) e premendo il grilletto la scarica fa fare al motore p giri del dovuto. Usando una molla pi dura si da quella resistenza giusta che in sigolo fa lavorare il motore in modo corretto.

    penso..

  10. #20
    SAMaximum



    L'avatar di TEX_ZEN
    Città
    Treviso (TV)
    Club
    Strategic Games
    Iscritto il
    08 Oct 2005
    Messaggi
    17,790

    Predefinito

    Quote Originariamente inviata da charlieboy76 Visualizza il messaggio
    Avevo lo stesso problema sul mio m4 ris ics (problema che si verificava solo con LiPo 11.1). Cambiato molla, sia con sp90 che con sp100 problema sparito. Penso, come dice roccia, che la molla originale troppo tenera per il motore originale (quando il tutto viene fatto girare con una 11,1) e premendo il grilletto la scarica fa fare al motore p giri del dovuto. Usando una molla pi dura si da quella resistenza giusta che in sigolo fa lavorare il motore in modo corretto.

    penso..

    io non la trovo convincente come spiegazione...

Pagina 2 di 7 primaprima 1234 ... ultimoultimo

Questa pagina stata trovata cercando:

http:www.softairmania.itthreads172502-Problema-con-contatto-CXP-ICS-(il-colpo-singolo-a-volte-va-in-raffica)page5

roccia

SEO Blog

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® un marchio registrato.