Pagina 11 di 12 primaprima ... 9101112 ultimoultimo
Visualizzazione dei risultati da 101 a 110 su 116
  1. #101
    Recluta L'avatar di gio_condo
    Città
    Lovere (BG)
    Club
    Wolf Clan
    Iscritto il
    02 May 2007
    Messaggi
    934

    Predefinito

    ne ho 2 e fa la stessa cosa in entrambi i casi

  2. #102
    Fondatore di SAM L'avatar di Luky
    Città
    Roma (RM)
    Club
    TESTUDO
    Et
    65
    Iscritto il
    07 Oct 2005
    Messaggi
    14,414

    Predefinito

    Domanda idiota: ma gli ingranaggi girano se li fai girare a mano da sotto il gear-box?
    Ovviamente senza molla e pistone inseriti.

  3. #103
    Recluta L'avatar di gio_condo
    Città
    Lovere (BG)
    Club
    Wolf Clan
    Iscritto il
    02 May 2007
    Messaggi
    934

    Predefinito

    si girano, oramai sono alla disperazione tra un p butto tutto dalla finestra

  4. #104
    Fondatore di SAM L'avatar di Luky
    Città
    Roma (RM)
    Club
    TESTUDO
    Et
    65
    Iscritto il
    07 Oct 2005
    Messaggi
    14,414

    Predefinito

    In effetti la tentazione di farlo e tanta.......

    Avevo pensato all'anti-reversal montato male ma, se gli ingranaggi girano nel verso giusto, rimane solo il motore o il pistone (dando per scontato che la batteria sia carica ed efficiente).

  5. #105
    In attesa di conferma

    In attesa della conferma e-mail

    Città
    Fiumicino (RM)
    Club
    Non affiliato
    Et
    31
    Iscritto il
    05 May 2011
    Messaggi
    90

    Predefinito

    l'ingaggio del pistone privo di impedimenti??

  6. #106
    Spina L'avatar di Jack R.O.W.
    Città
    Zola Predosa (BO)
    Club
    TFF
    Iscritto il
    10 Jun 2009
    Messaggi
    141

    Predefinito

    ma il tutto ha mai sparato anche un colpo solo???
    Tag XBOX live : Bolls84

  7. #107
    Recluta L'avatar di gio_condo
    Città
    Lovere (BG)
    Club
    Wolf Clan
    Iscritto il
    02 May 2007
    Messaggi
    934

    Predefinito

    prima sparava da dio

  8. #108
    Spina L'avatar di Jack R.O.W.
    Città
    Zola Predosa (BO)
    Club
    TFF
    Iscritto il
    10 Jun 2009
    Messaggi
    141

    Predefinito

    allora hai riaperto tutto controllato che il pistine sia libero senza inpedimenti?? io di solito metto un cacciavite dallo spingi pallino e poi lo muovo su e gi un paoi di volte, dando per scontato che il tutto sia libero ti chiedo i due motori che dici li hai provati su altri fucili?
    nella sfiga che si siano rotti tutti e due.
    prova anche a controllare che i fili non siano spellati anche preche se tutto va come dici potrebbe essere quello, se hai un gearbox da m4 u da ak con quello del m60 montato attacchi i cavi al motorino e provi a farlo sparare.

  9. #109
    Recluta L'avatar di gio_condo
    Città
    Lovere (BG)
    Club
    Wolf Clan
    Iscritto il
    02 May 2007
    Messaggi
    934

    Predefinito

    i cavi sono ok ma prover a fare come dici
    grazie 1000

  10. #110
    Recluta L'avatar di gio_condo
    Città
    Lovere (BG)
    Club
    Wolf Clan
    Iscritto il
    02 May 2007
    Messaggi
    934

    Predefinito

    ok ora gira tutto ma ho gi sgranato due pistoni (monto una molla da 100)
    che ho combinato?

Pagina 11 di 12 primaprima ... 9101112 ultimoultimo

Questa pagina stata trovata cercando:

Tag per questa discussione

Licenza Creative Commons
SoftAir Mania - SAM by SoftAir Mania Community is licensed under a Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia License.
Based on a work at www.softairmania.it.
Permissions beyond the scope of this license may be available at http://www.softairmania.it.
SoftAir Mania® un marchio registrato.