PDA

Visualizza la versione completa : Problema con m14 Marui



Silk
21/11/2005, 11:15
ciao, ho un problema con il mio m14.....
quando sparo , sia a colpo singolo che a raffica, alcuni colpi partono altri no. in poche parole spara quando gli pare.
ho tutti caricatori marui da 70bb.
cosa può essere?cosa mi consigliate?

EtaBeta
21/11/2005, 14:12
se il fucile è originale e quindi non l'hai smontato, direi che il problema sono i caricatori. forse li innesti male.

Silk
21/11/2005, 16:51
il fucile non è mai stato smontato ed è nuovo!!! più di inserirli ed assicurarmi che tirando il caricatore non si levi....
ti assicuro che vengono inseriti correttamente!!!!!

EtaBeta
21/11/2005, 16:54
bha, io lo sto usando il marui, e problemi di inceppamento non ne ho riscontrati.
ne prima nè dopo averlo smontato, neppure con i nuovi caricatori maggiorati.

però, siccome non sempre le ciambelle vengono col buco, sia mai che il tuo abbia qualche difetto di assemblaggio?
prova con pallini di qualità, quali marui o excell originali. se poi neanche con questi ottieni miglioramenti, forse è meglio che lo mandi al negoziante dove l'hai comprato, senza manometterlo...

Kame
21/11/2005, 16:56
anche ad un mio compagno di club è successo...
hai pm...

Silk
21/11/2005, 22:34
allora con il consiglio di jj_kame_r ho visto che il punto d'ingresso dei pallini, viene (a volte) parzialmente ostruito dallo spingipallino, quindi penso che il problema sia questo. ora, quale può essere la soluzione? bisogna smontare tutto?

Kame
21/11/2005, 22:37
te l'ho detto... secondo me l'hanno aperto e l'hanno rimontato male...

cmq scommetto che eta ha già un'idea per una semplice soluzione :giggle:

Silk
23/11/2005, 13:34
l'ho smontato e rimontato, e tutto sembrava a posto. a volte lo spingipallino ostruisce ancora l'ingresso ai pallini. che fare?

EtaBeta
23/11/2005, 14:11
ma sei sicuro di avere reinfilato lo spingipallino nell'apposita forcella dell'astina?
perchè da quello che dici si direbbe che l'astina arretri senza tirarsi seco lo spingipallino!

Silk
23/11/2005, 16:54
sono sicuro al 100%, infatti ho inserito lo spingipallino nella "canaletta" a forma di u dell'astina spingipallino! quando lo spingipallino mi occupa la camera d'ingresso dei pallini, lo vedo sporgere di un paio di millimetri. altro particolare che ho notato è che ogni volta che parte un colpo sul pallino rimane ben impresso lo stampo dello spingipallino. ora non sò se questo è normale, perchè non ci avevo mai fatto caso.
( se serve saperlo, come pallini uso i guarder 0.28g )

Pitbull
23/11/2005, 17:34
prova ksc o marui, io ho risolto cosi col marui che ho (m14)

Silk
23/11/2005, 17:39
prova ksc o marui, io ho risolto cosi col marui che ho (m14)

intendi i pallini?